
<!DOCTYPE html>
<html lang="uk" class="posylka">

<head>
    <title>Total Express - Відстежити посилку, вантаж, поштове відправлення на Posylka.net</title>
    <meta name="description" content="Сервіс для відстеження посилок, поштових відправлень, вантажів Total Express. Введіть трек номер і отримаєте актуальну інформацію і місцезнаходження посилки з сервісом Posylka.net">
<link href="https://posylka.net/uk/couriers/totalexpress" rel="canonical">
<link href="/css/app.min.css?da08b76157860805" rel="stylesheet">        
<link href="https://posylka.net/couriers/totalexpress" rel="alternate" hreflang="ru">
<link href="https://posylka.net/uk/couriers/totalexpress" rel="alternate" hreflang="uk">
<link href="https://posylka.net/couriers/totalexpress" rel="alternate" hreflang="x-default">
    <meta charset="UTF-8">
    <meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="kiSALRhEUciZbIQkUFNM96zLjPJ2_K0o242GlYLZgzzqSrcALA0WpdE7w2YeKgeQ6PjEsz_I7Fqc2cig6JfUUQ==">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/favicon/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/favicon/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon/favicon-128.png" sizes="128x128">
    <meta name="msapplication-TileColor" content="#">
    <meta name="msapplication-TileImage" content="/favicon/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/favicon/mstile-70x70.png">
    <meta name="msapplication-square150x150logo" content="/favicon/mstile-150x150.png">
    <meta name="msapplication-wide310x150logo" content="/favicon/mstile-310x150.png">
    <meta name="msapplication-square310x310logo" content="/favicon/mstile-310x310.png">
    <!--[if lt IE 9]>
    <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/r29/html5.min.js"></script>
    <![endif]-->
    <script>var isAdblock = true;</script>
    <script type="text/javascript" src="/js/adBanner.js"></script>
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-113422409-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];

            function gtag() {
                dataLayer.push(arguments);
            }

            gtag('js', new Date());

            gtag('config', 'UA-113422409-1');
        </script>
    
            <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function () {
                    try {
                        w.yaCounter47526001 = new Ya.Metrika2({
                            id: 47526001,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true
                        });
                    } catch (e) {
                    }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () {
                        n.parentNode.insertBefore(s, n);
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else {
                    f();
                }
            })(document, window, "yandex_metrika_callbacks2");
        </script>
        <noscript>
            <div><img src="https://mc.yandex.ru/watch/47526001" style="position:absolute; left:-9999px;" alt=""/></div>
        </noscript>
        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "SoftwareApplication",
            "name": "Posylka.net",
            "operatingSystem": "IOS",
            "applicationCategory": "ShoppingApplication",
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.9",
                "ratingCount": "5937"
            },
            "offers": {
                "@type": "Offer",
                "price": "0",
                "priceCurrency": "USD"
            }
        }
    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "SoftwareApplication",
            "name": "Posylka.net",
            "operatingSystem": "ANDROID",
            "applicationCategory": "ShoppingApplication",
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.8",
                "ratingCount": "12247"
            },
            "offers": {
                "@type": "Offer",
                "price": "0",
                "priceCurrency": "USD"
            }
        }
    </script>
</head>

<body>
<div class="wrapper">
    <header>
        <div class="container">
            <a href="https://posylka.net/uk" class="logo"></a>
            <div class="header-main">
                <nav class="nav clearfix">
                    <ul class="pull-left">
                                                    <li>
                                <a href="https://posylka.net/uk/offices"><span>#</span> довідник індексів                                </a>
                            </li>
                                                                    </ul>
                    <ul class="pull-right">

                                                    <li>
                                <a href="javascript:void(0)" data-popup-url="https://posylka.net/users/sign-up " class="reg-link">
                                    <span>Зареєструватися</span>
                                </a>
                            </li>
                            <li>
                                <a href="javascript:void(0)" data-popup-url="https://posylka.net/users/sign-in" class="login-link">Увійти</a>
                            </li>
                        

                    </ul>
                    <ul class="col">
                                                    <li>
                                <a href="#reg-form" class="reg-link fancybox">
                                    <span>Зареєструватися</span>
                                </a>
                            </li>
                            <li>
                                <a href="#login-form" class="login-link fancybox">Увійти</a>
                            </li>
                                            </ul>

                </nav>
                <form class="search" data-track-form method="get" action="https://posylka.net/uk/parcels/detect-courier">
                    <button type="submit" data-track-button class="search-go"></button>
                    <div class="col">
                        <input data-track-number name="trackNumber" type="text" value="" class="search-input"
                               placeholder="Введіть номер вашої посилки">
                    </div>
                    <div data-track-error style="display: none;" class="error-message"></div>
                </form>
            </div>
            <button type="button" class="header-mobile-button"></button>
        </div>
    </header>

    <div itemscope itemtype="http://schema.org/Organization">
    <section class="block bg">
        <div class="container">
            <ul class="breadcrumbs clearfix"><li><a href="https://posylka.net/uk" data-pjax="0">Відстежити посилку</a></li>
<li><a href="https://posylka.net/uk/couriers">Служби доставки</a></li>
<li>Total Express</li>
</ul>            <h1>Відстежити посилку Total Express</h1>
            <meta itemprop="name" content="Total Express">
            <div class="post-service">
                <div class="post-service-col">
                    <div class="post-services-box">
                        <span class="post-services-image">
                            <img itemprop="image" src="https://posylka.net/uploads/couriers/large/totalexpress.png" srcset="/uploads/couriers/large/totalexpress.png 1x, /uploads/couriers/large/totalexpress@2x.png 2x"
                                 alt="Total Express">
                        </span>
                        <div class="post-services-info">
                            <div class="post-services-name">
                                Total Express                            </div>
                                                            <div class="post-services-website">
                                    <a target="_blank" rel="nofollow" href="https://posylka.net/uk/couriers/totalexpress/go">totalexpress.com.br</a>
                                    <meta itemprop="url" content="https://totalexpress.com.br/">
                                    <meta itemprop="logo" content="https://posylka.net/uploads/couriers/large/totalexpress.png">
                                </div>
                                                                                                                        <div class="post-services-phone">
                                    <a href="tel:+551136275900">+55 11 3627-5900</a>
                                </div>
                                                        <div class="post-services-rating" >
                                                                <span>Рейтинг:</span>
                                <div class="rating">
    <ul class="rating">
                    <li></li>
                    <li></li>
                    <li></li>
                    <li></li>
                    <li></li>
            </ul>
</div>                            </div>
                        </div>
                    </div>
                    <form data-track-form="-709" class="post-service-search clearfix">
                        <div class="post-service-title">Пошук посилки в даній службі</div>
                        <button data-track-button type="submit" class="button">шукати <span> посилку</span></button>
                        <div class="col">
                            <input data-track-number type="text" class="textfield"
                                   placeholder="Трек-номер посилки">
                                                    </div>
                        <div data-track-error style="display: none;" class="error-message"></div>
                    </form>
                </div>
                <div class="post-service-col">
                    <div class="post-service-title">Терміни доставки посилок Total Express:</div>
                    <div class="post-service-diagram">
                        <ul class="post-service-diagram-lines">
                            <li></li>
                            <li></li>
                            <li></li>
                            <li></li>
                            <li></li>
                            <li></li>
                            <li></li>
                        </ul>
                        <ul class="post-service-diagram-values">
                            <li>
                                <i style="height: 5%"></i>
                                <span>0-14 днів</span>
                            </li>
                            <li>
                                <i style="height: 5%"></i>
                                <span>15-45 днів</span>
                            </li>
                            <li>
                                <i style="height: 5%"></i>
                                <span>46-90 днів</span>
                            </li>
                            <li>
                                <i style="height: 5%"></i>
                                <span>90+ днів</span>
                            </li>
                        </ul>
                                            </div>
                </div>
                <div class="adv-banner">
                                            <!-- Yandex.RTB R-A-274215-2 -->
                        <div id="yandex_rtb_R-A-274215-2"></div>
                        <script type="text/javascript">
                            (function (w, d, n, s, t) {
                                w[n] = w[n] || [];
                                w[n].push(function () {
                                    Ya.Context.AdvManager.render({
                                        blockId: "R-A-274215-2",
                                        renderTo: "yandex_rtb_R-A-274215-2",
                                        async: true
                                    });
                                });
                                t = d.getElementsByTagName("script")[0];
                                s = d.createElement("script");
                                s.type = "text/javascript";
                                s.src = "//an.yandex.ru/system/context.js";
                                s.async = true;
                                t.parentNode.insertBefore(s, t);
                            })(this, this.document, "yandexContextAsyncCallbacks");
                        </script>
                                    </div>
            </div>
        </div>
    </section>

    <section class="block expand" id="reviews">
        <div class="container">
            <div class="cols">
                <section class="main">
                    <h2>Відгуки</h2>
                    <div class="feedbacks-col">
                        <div class="feedback-add clearfix">
                                                            <textarea class="textarea" placeholder="Залиште відгук..."></textarea>
                                <div class="feedback-add-social clearfix">
                        <span>
                            <a href="javascript:void(0)" data-popup-url="https://posylka.net/users/sign-up"
                               class="bordered">Зареєструватися</a>
                            або                            Увійти через соціальну мережу:
                        </span>
                                    <ul class="eauth-list" id="w0">
	<li class="fb"><a href="https://posylka.net/users/login/facebook" data-eauth-service="facebook"></a></li><li class="vk"><a href="https://posylka.net/users/login/vkontakte" data-eauth-service="vkontakte"></a></li><li class="gp"><a href="https://posylka.net/users/login/google" data-eauth-service="google_oauth"></a></li></ul>
                                </div>
                                                    </div>
                        <div id="reviews-list" data-pjax-container="" data-pjax-scrollto="$(&#039;#reviews-list&#039;).position().top - 200">                        <ul class="feedbacks-list">
                                                    </ul>
                        <div class="pager clearfix">
                                                    </div>
                        </div>                    </div>
                </section>
                <aside class="sidebar">
                    <h3>Як відстежити посилку?</h3>
                    <div class="video">
                        <iframe data-loader="youtube" data-src="_pQBzSGep3M" frameborder="0"
                                allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>
                </aside>
            </div>
        </div>
    </section>

    </div>
</div>
<div class="bottom">
            <section class="bottom-nav">
            <div class="container">
                                    <div id="yandex_rtb_R-A-274215-1"></div>
                    <script type="text/javascript">
                        (function (w, d, n, s, t) {
                            w[n] = w[n] || [];
                            w[n].push(function () {
                                Ya.Context.AdvManager.render({
                                    blockId: "R-A-274215-1",
                                    renderTo: "yandex_rtb_R-A-274215-1",
                                    async: true
                                });
                            });
                            t = d.getElementsByTagName("script")[0];
                            s = d.createElement("script");
                            s.type = "text/javascript";
                            s.src = "//an.yandex.ru/system/context.js";
                            s.async = true;
                            t.parentNode.insertBefore(s, t);
                        })(this, this.document, "yandexContextAsyncCallbacks");
                    </script>
                            </div>
        </section>
        
    <footer>
        <div class="container">
            <div class="footer-row">
                <div class="footer-col">
                    <a href="/" class="footer-find-link">знайти посилку</a>
                    <div class="footer-copyright">
                        <p>&copy; 2020 Всі права захищені</p>
                        <p>З питань співпраці -
                                                            <a href="mailto:dk@posylka.net">dk@posylka.net</a>
                                                    </p>
                                                <p><a href="https://posylka.net/uk/privacy_policy">Политика конфиденциальности</a></p>
                                            </div>
                </div>
                <div class="footer-col footer-lang-col">
                    <div class="footer-lang">
					<span>
						<i>Мова:</i>
					</span>
                        <div class="lang">

                            <div class="lang-current">
                                                                    <img src="/img/flag-uk.svg" alt="">
                                                                Українська</div>
                            <ul>
                                                                                                            <li>
                                            <a data-change-language="ru"
                                                                                                            href="https://posylka.net/couriers/totalexpress">
                                                                                                    <img src="/img/flag-ru.svg" alt="Русский">
                                                                                                Русский                                            </a>
                                        </li>
                                                                                                                                                <li>
                                            <a class="current" data-change-language="uk"
                                                                                                            href="https://posylka.net/uk/couriers/totalexpress">
                                                                                                    <img src="/img/flag-uk.svg" alt="Українська">
                                                                                                Українська                                            </a>
                                        </li>
                                                                                                </ul>
                        </div>
                    </div>
                </div>
                <div class="footer-col">
                    <div class="footer-app">
                        <span>Ще зручніше користуватися додатком:</span>
                        <div class="footer-app-row">
                                                            <a href="https://play.google.com/store/apps/details?id=net.posylka.posylka" target="_blank" class="footer-app-android"></a>
                                <a href="https://geo.itunes.apple.com/ru/app/posylka-net/id1376532794" target="_blank" class="footer-app-ios"></a>
                                                    </div>
                                                    <div class="footer-app-row">
                                                                <a href="/faq">FAQ</a>
                                <a href="https://posylka.net/uk/widget">Віджет</a>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </footer>
</div>

                <div class="popup" id="app-popup" data-flex="1">
        <div class="popup-box app2">
            <button type="button" data-close-app-popup  class="popup-close"></button>
            <div class="app-2-intro">
                <div class="app-2-intro-text">Установите приложение для Android и получайте информацию о статусах посылки максимально
                    быстро!
                </div>
            </div>
            <div class="app2-main">
                <div class="app2-link">
                                            <a data-install-app-popup href="https://play.google.com/store/apps/details?id=net.posylka.posylka" target="_blank"><img src="/img/app-android-uk.svg"
                                                                                              class="app-logo app-logo-android" alt=""></a>
                                    </div>
                <a href="https://play.google.com/store/apps/details?id=net.posylka.posylka" target="_blank" type="button" data-install-app-popup class="button block-button">Встановити</a>
                <ul class="app2-info">
                    <li>
                        <span>4,9</span>
                        <p>9 тыс. отзывов</p>
                    </li>
                    <li>
                        <span>Более  500 тыс.</span>
                        <p>Количество скачиваний</p>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    


<!--[if (!IE)|(gt IE 8)]><!-->
<script src="/js/jquery.min.js?2"></script>
<!--<![endif]-->
<!--[if lte IE 8]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<![endif]-->
<script src="/assets/fa87e7bb/js/eauth.js"></script>
<script src="/js/yii.min.js"></script>
<script src="/js/jquery.pjax.min.js"></script>
<script src="/js/Parcels.js?277c42c8bd6eb321"></script>
<script src="/js/app.min.js?2dc49ef01b8bc6fa"></script>
<script type="text/javascript">jQuery(document).ready(function () {
$("#w0").eauth({"facebook":{"popup":{"width":585,"height":290}},"vkontakte":{"popup":{"width":585,"height":350}},"twitter":{"popup":{"width":900,"height":550}},"google_oauth":{"popup":{"width":500,"height":450}},"mailru":{"popup":{"width":580,"height":400}},"odnoklassniki":{"popup":{"width":680,"height":500}}});
jQuery(document).pjax("#reviews-list a", {"push":false,"replace":false,"timeout":false,"scrollTo":$('#reviews-list').position().top - 200,"container":"#reviews-list"});
jQuery(document).on("submit", "#reviews-list form[data-pjax]", function (event) {jQuery.pjax.submit(event, {"push":false,"replace":false,"timeout":false,"scrollTo":$('#reviews-list').position().top - 200,"container":"#reviews-list"});});

	$('[data-is-disabled]').each(function() {
		$(this).prop('disabled', false);
		$(this).html($(this).data('default-html'));
		$(this).removeAttr('data-is-disabled');
	});

});</script>    <script src="https://recreativ.ru/tizers.php?bn=n0AzFdz8Hj&out=json&callback=initRozetka"></script>
<script data-cfasync="false" src="https://psh.one/push/sbscrp.js?v=10" async defer></script>
</body>

</html>
