
<!DOCTYPE html>
<html lang="uk" class="posylka">

<head>
    <title>West Bank Courier - Відстежити посилку, вантаж, поштове відправлення на Posylka.net</title>
    <meta name="description" content="Сервіс для відстеження посилок, поштових відправлень, вантажів West Bank Courier. Введіть трек номер і отримаєте актуальну інформацію і місцезнаходження посилки з сервісом Posylka.net">
<link href="https://posylka.net/uk/couriers/westbankcourier" rel="canonical">
<link href="/assets/6b2423cc/authchoice.css" rel="stylesheet">
<link href="/css/app.min.css?a60aede5f7200b961" rel="stylesheet">        
<link href="https://pkge.net/couriers/westbankcourier" rel="alternate" hreflang="en">
<link href="https://pkge.net/de/couriers/westbankcourier" rel="alternate" hreflang="de">
<link href="https://pkge.net/es/couriers/westbankcourier" rel="alternate" hreflang="es">
<link href="https://pkge.net/fr/couriers/westbankcourier" rel="alternate" hreflang="fr">
<link href="https://pkge.net/ko/couriers/westbankcourier" rel="alternate" hreflang="ko">
<link href="https://pkge.net/it/couriers/westbankcourier" rel="alternate" hreflang="it">
<link href="https://pkge.net/ja/couriers/westbankcourier" rel="alternate" hreflang="ja">
<link href="https://pkge.net/nl/couriers/westbankcourier" rel="alternate" hreflang="nl">
<link href="https://pkge.net/pl/couriers/westbankcourier" rel="alternate" hreflang="pl">
<link href="https://pkge.net/pt/couriers/westbankcourier" rel="alternate" hreflang="pt-br">
<link href="https://pkge.net/th/couriers/westbankcourier" rel="alternate" hreflang="th">
<link href="https://pkge.net/tr/couriers/westbankcourier" rel="alternate" hreflang="tr">
<link href="https://pkge.net/zh/couriers/westbankcourier" rel="alternate" hreflang="zh">
<link href="https://posylka.net/couriers/westbankcourier" rel="alternate" hreflang="ru">
<link href="https://posylka.net/uk/couriers/westbankcourier" rel="alternate" hreflang="uk">
<link href="https://pkge.net/couriers/westbankcourier" rel="alternate" hreflang="x-default">
    <meta charset="UTF-8">
    <meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="cgM-oU-eoqeVfKdlH4aibEUDp9HKNdGNL-MQN_BHeU0dd1H3PtLV0tstlEhr68Y8F0L3_LkYkMxGiFsAtHY4BA==">
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/favicon/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/favicon/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon/favicon-128.png" sizes="128x128">
    <meta name="msapplication-TileColor" content="#">
    <meta name="msapplication-TileImage" content="/favicon/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/favicon/mstile-70x70.png">
    <meta name="msapplication-square150x150logo" content="/favicon/mstile-150x150.png">
    <meta name="msapplication-wide310x150logo" content="/favicon/mstile-310x150.png">
    <meta name="msapplication-square310x310logo" content="/favicon/mstile-310x310.png">
    <!--[if lt IE 9]>
    <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/r29/html5.min.js"></script>
    <![endif]-->
    <script>var isAdblock = true;</script>
    <script type="text/javascript" src="/js/adBanner.js"></script>
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-113422409-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];

            function gtag() {
                dataLayer.push(arguments);
            }

            gtag('js', new Date());

            gtag('config', 'UA-113422409-1');
        </script>
    
            <!-- Yandex.Metrika counter -->
        <script type="text/javascript" data-cfasync="false">
            (function (m, e, t, r, i, k, a) {
                m[i] = m[i] || function () {
                    (m[i].a = m[i].a || []).push(arguments)
                };
                m[i].l = 1 * new Date();
                k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
            })
            (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

            ym(47526001, "init", {
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                webvisor: true
            });

        </script>
        <noscript>
            <div><img src="https://mc.yandex.ru/watch/47526001" style="position:absolute; left:-9999px;" alt=""/></div>
        </noscript>
        <!-- /Yandex.Metrika counter -->
        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "SoftwareApplication",
            "name": "Posylka.net",
            "operatingSystem": "IOS",
            "applicationCategory": "ShoppingApplication",
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.9",
                "ratingCount": "5937"
            },
            "offers": {
                "@type": "Offer",
                "price": "0",
                "priceCurrency": "USD"
            }
        }











    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "SoftwareApplication",
            "name": "Posylka.net",
            "operatingSystem": "ANDROID",
            "applicationCategory": "ShoppingApplication",
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.8",
                "ratingCount": "12247"
            },
            "offers": {
                "@type": "Offer",
                "price": "0",
                "priceCurrency": "USD"
            }
        }











    </script>
</head>

<body class="search-on-page search-on-page-type">
<header>
    <div class="container">
        <a href="https://posylka.net/uk" class="logo"></a>
        <nav class="nav">
            <ul>
                <li>
                    <a href="https://posylka.net/uk/couriers" class="services-link">Служби доставки</a>
                </li>
                            </ul>
            <ul>

                                    <li>
                        <a href="javascript:void(0)" data-popup-url="https://posylka.net/users/sign-up " class="reg-link">
                            <span>Зареєструватися</span>
                        </a>
                    </li>
                    <li>
                        <a href="javascript:void(0)" data-popup-url="https://posylka.net/users/sign-in" class="login-link">Увійти</a>
                    </li>
                            </ul>
        </nav>
        <div class="header-row">
            <a href="https://posylka.net/uk" class="logo"></a>
            <div class="search">
                <form class="search-form" data-track-form method="get" action="https://posylka.net/uk/parcels/detect-courier">
                    <button type="submit" data-track-button class="search-go"></button>
                    <div class="col">
                        <input data-track-number name="trackNumber" type="text" value="" class="search-input"
                               placeholder="Введіть номер вашої посилки">
                    </div>
                </form>
                <div data-track-error style="display: none;" class="error-message"></div>
            </div>
            <button type="button" class="header-mobile-button"></button>
        </div>
    </div>
</header>
<div class="wrapper">
    <div itemscope itemtype="http://schema.org/Organization">
    <section class="block">
        <div class="post-service bg">
            <div class="container">
                <ul class="breadcrumbs clearfix"><li><a href="https://posylka.net/uk" data-pjax="0">Відстежити посилку</a></li>
<li><a href="https://posylka.net/uk/couriers">Служби доставки</a></li>
<li>West Bank Courier</li>
</ul>                <h1>Відстежити посилку West Bank Courier</h1>

                <div class="post-service-search">
                    <div class="search">
                        <form data-track-form="-1059" class="search-form">
                            <button data-track-button type="submit" class="search-go search-go-text"><span>Відстежити посилку</span></button>
                            <div class="col">
                                <input data-track-number type="text" class="search-input"
                                       placeholder="Трек-номер посилки">
                            </div>
                            <div data-track-error style="display: none;" class="error-message"></div>
                        </form>
                    </div>
                </div>
                <div class="adv">
                        <!-- posylka-couriers -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-7635126548465920"
         data-ad-slot="2531626933"
         data-ad-format="auto"
         data-full-width-responsive="true"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
                </div>
            </div>
            <div class="post-service-box-wrapper">
                <div class="container">
                    <div class="post-service-box expand-mobile">
                        <div class="post-service-about">
                            <img src="https://posylka.net/uploads/couriers/large/westbankcourier.png" srcset="/uploads/couriers/large/westbankcourier.png 1x, /uploads/couriers/large/westbankcourier@2x.png 2x"
                                 alt="West Bank Courier"
                                 class="post-service-logo">
                            <div class="post-service-name">
                                <span>West Bank Courier</span>
                                                                    <a target="_blank" rel="nofollow" href="https://posylka.net/uk/couriers/westbankcourier/go">https://westbankcourier.com</a>
                                    <meta itemprop="url" content="https://westbankcourier.com/">
                                    <meta itemprop="logo" content="https://posylka.net/uploads/couriers/large/westbankcourier.png">
                                
                                                        </div>
                        </div>
                        <ul class="post-service-box-info">
                                                            <li>
                                    <span>довідкової</span>
                                    <div class="post-service-box-phone">
                                        <a href="tel:8446169378">(844) 616-9378</a>
                                    </div>
                                </li>
                                                        <li>
                                <span>Рейтинг</span>
                                <div class="rating">
    <ul class="rating">
                    <li></li>
                    <li></li>
                    <li></li>
                    <li></li>
                    <li></li>
            </ul>
</div>                            </li>
                                                            <li>
                                    <span>Середній термін доставки посилки</span>
                                    <div class="post-service-box-delivery">&mdash;</div>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="post-service-cols">
            <div class="container">
                <!--                <div class="adv">-->
                <!--                </div>-->
                <div class="cols">
                    <section class="main">
                        <div class="expand" id="reviews">
                            <div class="post-service-delivery expand-mobile">
                                <div class="post-service-delivery-title">
                                    <span>Терміни доставки посилок West Bank Courier</span>
                                </div>
                                <ul class="post-service-delivery-info">
                                                                            <li>
                                            <span>0-14 днів</span>
                                            <p>
                                                <i style="width: 5%;"></i>
                                            </p>
                                        </li>
                                                                            <li>
                                            <span>15-45 днів</span>
                                            <p>
                                                <i style="width: 5%;"></i>
                                            </p>
                                        </li>
                                                                            <li>
                                            <span>46-90 днів</span>
                                            <p>
                                                <i style="width: 5%;"></i>
                                            </p>
                                        </li>
                                                                            <li>
                                            <span>90+ днів</span>
                                            <p>
                                                <i style="width: 5%;"></i>
                                            </p>
                                        </li>
                                                                    </ul>
                            </div>
                            <h2>Відгуки (0)</h2>

                            <div class="feedback-add clearfix">
                                                                    <textarea class="textarea" placeholder="Залиште відгук..."></textarea>
                                    <div class="feedback-add-social clearfix">
                        <span>
                            <a href="javascript:void(0)" data-popup-url="https://posylka.net/users/sign-up"
                               class="bordered">Зареєструватися</a>
                            або                            Увійти через соціальну мережу:
                        </span>
                                        <ul id="w0"><li class="vk"><a class="vkontakte auth-link" href="https://posylka.net/users/login/vkontakte" title="VKontakte" data-popup-width="654" data-popup-height="346"></a></li><li class="fb"><a class="facebook auth-link" href="https://posylka.net/users/login/facebook" title="Facebook" data-popup-width="860" data-popup-height="480"></a></li><li class="gp"><a class="google auth-link" href="https://posylka.net/users/login/google" title="Google"></a></li></ul>                                    </div>
                                                            </div>
                            <div id="reviews-list" data-pjax-container="" data-pjax-scrollto="$(&#039;#reviews-list&#039;).position().top - 200">                            <ul class="feedbacks-list">
                                                            </ul>
                            <div class="pager clearfix">
                                                            </div>
                            </div>                        </div>
                    </section>
                    <aside class="sidebar">
                        <div class="sidebar-block">
                            <h3>Як відстежити посилку?</h3>
                            <div class="video">
                                <iframe data-loader="youtube" data-src="_pQBzSGep3M" frameborder="0"
                                        allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                            </div>
                        </div>
                        <div class="sidebar-block">
    <h3>Топ логістичних компаній</h3>
    <ul class="top-services">
                    <li>
                <a href="https://posylka.net/uk/couriers/nova-poshta" class="top-services-box">
                    <div class="top-services-image">
                        <img src="/uploads/couriers/small/nova-poshta.png" srcset="/uploads/couriers/small/nova-poshta.png 1x, /uploads/couriers/small/nova-poshta@2x.png 2x" alt="Нова Пошта">
                    </div>
                    <div class="top-services-name">Нова Пошта</div>
                </a>
            </li>
                    <li>
                <a href="https://posylka.net/uk/couriers/ukrposhta" class="top-services-box">
                    <div class="top-services-image">
                        <img src="/uploads/couriers/small/ukrposhta.png" srcset="/uploads/couriers/small/ukrposhta.png 1x, /uploads/couriers/small/ukrposhta@2x.png 2x" alt="Укрпошта">
                    </div>
                    <div class="top-services-name">Укрпошта</div>
                </a>
            </li>
                    <li>
                <a href="https://posylka.net/uk/couriers/joom" class="top-services-box">
                    <div class="top-services-image">
                        <img src="/uploads/couriers/small/joom.png" srcset="/uploads/couriers/small/joom.png 1x, /uploads/couriers/small/joom@2x.png 2x" alt="Джум">
                    </div>
                    <div class="top-services-name">Джум</div>
                </a>
            </li>
                    <li>
                <a href="https://posylka.net/uk/couriers/delivery" class="top-services-box">
                    <div class="top-services-image">
                        <img src="/uploads/couriers/small/delivery.png" srcset="/uploads/couriers/small/delivery.png 1x, /uploads/couriers/small/delivery@2x.png 2x" alt="Делівері">
                    </div>
                    <div class="top-services-name">Делівері</div>
                </a>
            </li>
                    <li>
                <a href="https://posylka.net/uk/couriers/meest-express" class="top-services-box">
                    <div class="top-services-image">
                        <img src="/uploads/couriers/small/meest_express.png" srcset="/uploads/couriers/small/meest_express.png 1x, /uploads/couriers/small/meest_express@2x.png 2x" alt="Meest Express">
                    </div>
                    <div class="top-services-name">Meest Express</div>
                </a>
            </li>
                    <li>
                <a href="https://posylka.net/uk/couriers/aliexpress-shipping" class="top-services-box">
                    <div class="top-services-image">
                        <img src="/uploads/couriers/small/aliexpress-shipping.png" srcset="/uploads/couriers/small/aliexpress-shipping.png 1x, /uploads/couriers/small/aliexpress-shipping@2x.png 2x" alt="AliExpress">
                    </div>
                    <div class="top-services-name">AliExpress</div>
                </a>
            </li>
                    <li>
                <a href="https://posylka.net/uk/couriers/dhl" class="top-services-box">
                    <div class="top-services-image">
                        <img src="/uploads/couriers/small/dhl.png" srcset="/uploads/couriers/small/dhl.png 1x, /uploads/couriers/small/dhl@2x.png 2x" alt="DHL">
                    </div>
                    <div class="top-services-name">DHL</div>
                </a>
            </li>
                    <li>
                <a href="https://posylka.net/uk/couriers/china-post" class="top-services-box">
                    <div class="top-services-image">
                        <img src="/uploads/couriers/small/china-post.png" srcset="/uploads/couriers/small/china-post.png 1x, /uploads/couriers/small/china-post@2x.png 2x" alt="China Post">
                    </div>
                    <div class="top-services-name">China Post</div>
                </a>
            </li>
            </ul>
</div>                    </aside>
                </div>
            </div>
        </div>
    </section>
        <section class="block expand">
            </section>
</div></div>
<div class="bottom">
            <section class="bottom-nav">
            <div class="container">
                                    <!-- posylka-footer -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-6511165519500880"
                         data-ad-slot="5061286733"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                            </div>
        </section>
                

<footer>
    <div class="container">
        <div class="footer-col">
            <div class="footer-row">
                <a href="#" class="footer-logo"></a>
                <ul class="footer-social">
                    <li>
                        <a target="_blank" rel="nofollow" href="https://www.instagram.com/posylkanet/" class="in"></a>
                    </li>
                    <li>
                        <a target="_blank" rel="nofollow" href="https://www.facebook.com/pg/posylka.net/posts/" class="fb"></a>
                    </li>
                </ul>
            </div>
            <div class="footer-copyright">&copy; 2021 ТОВ «РА Інтернет-Медіа»</div>
            <div class="footer-mail">
                Є питання? — <a href="https://posylka.net/uk/feedback">Зв'яжіться з нами</a>
            </div>
        </div>
        <div class="footer-col">
            <nav class="footer-nav">
                <ul>
                                            
                        <li><a href="https://posylka.net/uk/faq">FAQ</a></li>
                        <li><a href="https://posylka.net/uk/widget">Віджет</a></li>
                        <li><a href="https://posylka.net/uk/offices">Поштові індекси</a></li>
                                        <li>
                        <a href="https://posylka.net/uk/about-us">Про нас</a>
                    </li>
                    <li>
                        <a href="https://posylka.net/uk/job">Робота</a>
                    </li>
                </ul>
            </nav>
            <div class="lang">
					<span>
						<i>Мова сайту:</i>
					</span>
                <div class="lang-box">
                    <div class="lang-current">
                        Українська                    </div>
                    <ul>
                                                    <li>
                                <a data-change-language="ru"
                                                                                                href="https://posylka.net/couriers/westbankcourier">
                                    Русский                                </a>
                            </li>
                                                    <li>
                                <a class="current" data-change-language="uk"
                                                                                                href="https://posylka.net/uk/couriers/westbankcourier">
                                    Українська                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="en"
                                                                                                href="https://pkge.net/couriers/westbankcourier">
                                    English                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="de"
                                                                                                href="https://pkge.net/de/couriers/westbankcourier">
                                    Deutsch                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="es"
                                                                                                href="https://pkge.net/es/couriers/westbankcourier">
                                    Español                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="fr"
                                                                                                href="https://pkge.net/fr/couriers/westbankcourier">
                                    Français                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="ko"
                                                                                                href="https://pkge.net/ko/couriers/westbankcourier">
                                    한국어                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="it"
                                                                                                href="https://pkge.net/it/couriers/westbankcourier">
                                    Italiano                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="ja"
                                                                                                href="https://pkge.net/ja/couriers/westbankcourier">
                                    日本語                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="nl"
                                                                                                href="https://pkge.net/nl/couriers/westbankcourier">
                                    Nederlands                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="pl"
                                                                                                href="https://pkge.net/pl/couriers/westbankcourier">
                                    Polska                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="pt"
                                                                                                href="https://pkge.net/pt/couriers/westbankcourier">
                                    Português                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="th"
                                                                                                href="https://pkge.net/th/couriers/westbankcourier">
                                    ภาษาไทย                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="tr"
                                                                                                href="https://pkge.net/tr/couriers/westbankcourier">
                                    Türkçe                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="zh"
                                                                                                href="https://pkge.net/zh/couriers/westbankcourier">
                                    中文                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        <div class="footer-col">
                            <div class="footer-app">
    <span>Ще зручніше користуватися додатком:</span>
    <div class="footer-app-row">
                    <a href="https://play.google.com/store/apps/details?id=net.posylka.posylka&referrer=utm_source%3Dposylka_site%26utm_medium%3Dfooter" target="_blank" rel="nofollow" class="footer-app-android"></a>
            <a href="https://geo.itunes.apple.com/ru/app/posylka-net/id1376532794" target="_blank" rel="nofollow" class="footer-app-ios"></a>
            </div>
            <a href="https://posylka.net/uk/privacy_policy">Політика конфіденційності</a>
    </div>                    </div>
    </div>
</footer>    </div>

                <div class="popup" id="app-popup" data-flex="1">
        <div class="popup-box app2">
            <button type="button" data-close-app-popup  class="popup-close"></button>
            <div class="app-2-intro">
                <div class="app-2-intro-text">Установите приложение для Android и получайте информацию о статусах посылки максимально
                    быстро!
                </div>
            </div>
            <div class="app2-main">
                <div class="app2-link">
                                            <a data-install-app-popup href="https://play.google.com/store/apps/details?id=net.posylka.posylka&referrer=utm_source%3Dposylka_site%26utm_medium%3Dpopup" target="_blank"><img src="/img/app-android-uk.svg"
                                                                                              class="app-logo app-logo-android" alt=""></a>
                                    </div>
                <a href="https://play.google.com/store/apps/details?id=net.posylka.posylka&referrer=utm_source%3Dposylka_site%26utm_medium%3Dpopup" target="_blank" type="button" data-install-app-popup class="button block-button">Встановити</a>
                <ul class="app2-info">
                    <li>
                        <span>4,9</span>
                        <p>9 тыс. отзывов</p>
                    </li>
                    <li>
                        <span>Более  500 тыс.</span>
                        <p>Количество скачиваний</p>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    


<!--[if (!IE)|(gt IE 8)]><!-->
<script src="/js/jquery.min.js?2"></script>
<!--<![endif]-->
<!--[if lte IE 8]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<![endif]-->
<script src="/js/yii.min.js"></script>
<script src="/assets/6b2423cc/authchoice.js"></script>
<script src="/js/jquery.pjax.min.js"></script>
<script src="/js/Parcels.js?989c30d48bf1d3ec"></script>
<script src="/js/app.min.js?5a12fd9e65439cca"></script>
<script type="text/javascript">jQuery(document).ready(function () {
jQuery('#w0').authchoice();
jQuery(document).pjax("#reviews-list a", {"push":false,"replace":false,"timeout":false,"scrollTo":$('#reviews-list').position().top - 200,"container":"#reviews-list"});
jQuery(document).on("submit", "#reviews-list form[data-pjax]", function (event) {jQuery.pjax.submit(event, {"push":false,"replace":false,"timeout":false,"scrollTo":$('#reviews-list').position().top - 200,"container":"#reviews-list"});});

	$('[data-is-disabled]').each(function() {
		$(this).prop('disabled', false);
		$(this).html($(this).data('default-html'));
		$(this).removeAttr('data-is-disabled');
	});

});</script>    <script src="https://recreativ.ru/tizers.php?bn=n0AzFdz8Hj&out=json&callback=initRozetka"></script>
<script data-cfasync="false" src="https://psh.one/push/sbscrp.js?v=10" async defer></script>
</body>

</html>
