
<!DOCTYPE html>
<html lang="ru" class="posylka">

<head>
    <title>GAASH Worldwide - Отследить посылку, трек, почтовое отправление на Posylka.net</title>
    <meta name="description" content="Отслеживание почтовых отправлений, грузов, трекинг посылок GAASH Worldwide. Введите трекинг код и получите актуальную информацию и местоположение о посылке с сервисом Posylka.net">
<link href="https://posylka.net/couriers/gaashwd" rel="canonical">
<link href="/assets/6b2423cc/authchoice.css" rel="stylesheet">
<link href="/css/app.min.css?6634e8a61ef56ccf" rel="stylesheet">        
<link href="https://pkge.net/couriers/gaashwd" rel="alternate" hreflang="en">
<link href="https://pkge.net/de/couriers/gaashwd" rel="alternate" hreflang="de">
<link href="https://pkge.net/es/couriers/gaashwd" rel="alternate" hreflang="es">
<link href="https://pkge.net/fr/couriers/gaashwd" rel="alternate" hreflang="fr">
<link href="https://pkge.net/ko/couriers/gaashwd" rel="alternate" hreflang="ko">
<link href="https://pkge.net/it/couriers/gaashwd" rel="alternate" hreflang="it">
<link href="https://pkge.net/ja/couriers/gaashwd" rel="alternate" hreflang="ja">
<link href="https://pkge.net/nl/couriers/gaashwd" rel="alternate" hreflang="nl">
<link href="https://pkge.net/pl/couriers/gaashwd" rel="alternate" hreflang="pl">
<link href="https://pkge.net/pt/couriers/gaashwd" rel="alternate" hreflang="pt-br">
<link href="https://pkge.net/th/couriers/gaashwd" rel="alternate" hreflang="th">
<link href="https://pkge.net/tr/couriers/gaashwd" rel="alternate" hreflang="tr">
<link href="https://pkge.net/zh/couriers/gaashwd" rel="alternate" hreflang="zh">
<link href="https://posylka.net/couriers/gaashwd" rel="alternate" hreflang="ru">
<link href="https://posylka.net/uk/couriers/gaashwd" rel="alternate" hreflang="uk">
<link href="https://pkge.net/couriers/gaashwd" rel="alternate" hreflang="x-default">
    <meta charset="UTF-8">
    <meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="RHT3zMfNtb0WyvurgR06WqT-vF4Q43139225H0YP2Yx2DJihg4f_xSamrOS1KGs-7LbYaGmkOxHOIY8vcW7s-g==">
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/favicon/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/favicon/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon/favicon-128.png" sizes="128x128">
    <meta name="msapplication-TileColor" content="#">
    <meta name="msapplication-TileImage" content="/favicon/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="/favicon/mstile-70x70.png">
    <meta name="msapplication-square150x150logo" content="/favicon/mstile-150x150.png">
    <meta name="msapplication-wide310x150logo" content="/favicon/mstile-310x150.png">
    <meta name="msapplication-square310x310logo" content="/favicon/mstile-310x310.png">
    <!--[if lt IE 9]>
    <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/r29/html5.min.js"></script>
    <![endif]-->
    <script>var isAdblock = true;</script>
    <script type="text/javascript" src="/js/adBanner.js"></script>
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-113422409-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];

            function gtag() {
                dataLayer.push(arguments);
            }

            gtag('js', new Date());

            gtag('config', 'UA-113422409-1');
        </script>
    
            <!-- Yandex.Metrika counter -->
        <script type="text/javascript" data-cfasync="false">
            (function (m, e, t, r, i, k, a) {
                m[i] = m[i] || function () {
                    (m[i].a = m[i].a || []).push(arguments)
                };
                m[i].l = 1 * new Date();
                k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
            })
            (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

            ym(47526001, "init", {
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                webvisor: true
            });

        </script>
        <noscript>
            <div><img src="https://mc.yandex.ru/watch/47526001" style="position:absolute; left:-9999px;" alt=""/></div>
        </noscript>
        <!-- /Yandex.Metrika counter -->
        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "SoftwareApplication",
            "name": "Posylka.net",
            "operatingSystem": "IOS",
            "applicationCategory": "ShoppingApplication",
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.9",
                "ratingCount": "5937"
            },
            "offers": {
                "@type": "Offer",
                "price": "0",
                "priceCurrency": "USD"
            }
        }











    </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "SoftwareApplication",
            "name": "Posylka.net",
            "operatingSystem": "ANDROID",
            "applicationCategory": "ShoppingApplication",
            "aggregateRating": {
                "@type": "AggregateRating",
                "ratingValue": "4.8",
                "ratingCount": "12247"
            },
            "offers": {
                "@type": "Offer",
                "price": "0",
                "priceCurrency": "USD"
            }
        }











    </script>
</head>

<body class="search-on-page search-on-page-type">
<header>
    <div class="container">
        <a href="https://posylka.net/" class="logo"></a>
        <nav class="nav">
            <ul>
                <li>
                    <a href="https://posylka.net/couriers" class="services-link">Службы доставки</a>
                </li>
                            </ul>
            <ul>

                                    <li>
                        <a href="javascript:void(0)" data-popup-url="https://posylka.net/users/sign-up " class="reg-link">
                            <span>Зарегистрироваться</span>
                        </a>
                    </li>
                    <li>
                        <a href="javascript:void(0)" data-popup-url="https://posylka.net/users/sign-in" class="login-link">Войти</a>
                    </li>
                            </ul>
        </nav>
        <div class="header-row">
            <a href="https://posylka.net/" class="logo"></a>
            <div class="search">
                <form class="search-form" data-track-form method="get" action="https://posylka.net/parcels/detect-courier">
                    <button type="submit" data-track-button class="search-go"></button>
                    <div class="col">
                        <input data-track-number name="trackNumber" type="text" value="" class="search-input"
                               placeholder="Введите номер вашей посылки">
                    </div>
                </form>
                <div data-track-error style="display: none;" class="error-message"></div>
            </div>
            <button type="button" class="header-mobile-button"></button>
        </div>
    </div>
</header>
<div class="wrapper">
    <div itemscope itemtype="http://schema.org/Organization">
    <section class="block">
        <div class="post-service bg">
            <div class="container">
                <ul class="breadcrumbs clearfix"><li><a href="https://posylka.net/" data-pjax="0">Отследить посылку</a></li>
<li><a href="https://posylka.net/couriers">Службы доставки</a></li>
<li>GAASH Worldwide</li>
</ul>                <h1>Отследить посылку GAASH Worldwide</h1>

                <div class="post-service-search">
                    <div class="search">
                        <form data-track-form="-456" class="search-form">
                            <button data-track-button type="submit" class="search-go search-go-text"><span>Отследить посылку</span></button>
                            <div class="col">
                                <input data-track-number type="text" class="search-input"
                                       placeholder="Трек-номер посылки">
                            </div>
                            <div data-track-error style="display: none;" class="error-message"></div>
                        </form>
                    </div>
                </div>
                <div class="adv">
                        <!-- posylka-couriers -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-7635126548465920"
         data-ad-slot="2531626933"
         data-ad-format="auto"
         data-full-width-responsive="true"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
                </div>
            </div>
            <div class="post-service-box-wrapper">
                <div class="container">
                    <div class="post-service-box expand-mobile">
                        <div class="post-service-about">
                            <img src="https://posylka.net/uploads/couriers/large/gaashwd.png" srcset="/uploads/couriers/large/gaashwd.png 1x, /uploads/couriers/large/gaashwd@2x.png 2x"
                                 alt="GAASH Worldwide"
                                 class="post-service-logo">
                            <div class="post-service-name">
                                <span>GAASH Worldwide</span>
                                                                    <a target="_blank" rel="nofollow" href="https://posylka.net/couriers/gaashwd/go">https://gaashwd.com</a>
                                    <meta itemprop="url" content="https://gaashwd.com">
                                    <meta itemprop="logo" content="https://posylka.net/uploads/couriers/large/gaashwd.png">
                                
                                                        </div>
                        </div>
                        <ul class="post-service-box-info">
                                                            <li>
                                    <span>Служба поддержки</span>
                                    <div class="post-service-box-phone">
                                        <a href="tel:+972722608000">+972-72-2608000</a>
                                    </div>
                                </li>
                                                        <li>
                                <span>Рейтинг</span>
                                <div class="rating">
    <ul class="rating">
                    <li></li>
                    <li></li>
                    <li></li>
                    <li></li>
                    <li></li>
            </ul>
</div>                            </li>
                                                            <li>
                                    <span>Среднее время доставки посылок</span>
                                    <div class="post-service-box-delivery">&mdash;</div>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="post-service-cols">
            <div class="container">
                <!--                <div class="adv">-->
                <!--                </div>-->
                <div class="cols">
                    <section class="main">
                        <div class="expand" id="reviews">
                            <div class="post-service-delivery expand-mobile">
                                <div class="post-service-delivery-title">
                                    <span>Сроки доставки посылок GAASH Worldwide</span>
                                </div>
                                <ul class="post-service-delivery-info">
                                                                            <li>
                                            <span>15-45 дней</span>
                                            <p>
                                                <i style="width: 100%;"></i>
                                            </p>
                                        </li>
                                                                            <li>
                                            <span>0-14 дней</span>
                                            <p>
                                                <i style="width: 5%;"></i>
                                            </p>
                                        </li>
                                                                            <li>
                                            <span>46-90 дней</span>
                                            <p>
                                                <i style="width: 5%;"></i>
                                            </p>
                                        </li>
                                                                            <li>
                                            <span>90+ дней</span>
                                            <p>
                                                <i style="width: 5%;"></i>
                                            </p>
                                        </li>
                                                                    </ul>
                            </div>
                            <h2>Отзывы (0)</h2>

                            <div class="feedback-add clearfix">
                                                                    <textarea class="textarea" placeholder="Оставьте комментарий..."></textarea>
                                    <div class="feedback-add-social clearfix">
                        <span>
                            <a href="javascript:void(0)" data-popup-url="https://posylka.net/users/sign-up"
                               class="bordered">Зарегистрироваться</a>
                            или                            войти через социальную сеть:
                        </span>
                                        <ul id="w0"><li class="vk"><a class="vkontakte auth-link" href="https://posylka.net/users/login/vkontakte" title="VKontakte" data-popup-width="654" data-popup-height="346"></a></li><li class="fb"><a class="facebook auth-link" href="https://posylka.net/users/login/facebook" title="Facebook" data-popup-width="860" data-popup-height="480"></a></li><li class="gp"><a class="google auth-link" href="https://posylka.net/users/login/google" title="Google"></a></li></ul>                                    </div>
                                                            </div>
                            <div id="reviews-list" data-pjax-container="" data-pjax-scrollto="$(&#039;#reviews-list&#039;).position().top - 200">                            <ul class="feedbacks-list">
                                                            </ul>
                            <div class="pager clearfix">
                                                            </div>
                            </div>                        </div>
                    </section>
                    <aside class="sidebar">
                        <div class="sidebar-block">
    <h3>Топ службы</h3>
    <ul class="top-services">
                    <li>
                <a href="https://posylka.net/couriers/russian-post" class="top-services-box">
                    <div class="top-services-image">
                        <img src="/uploads/couriers/small/russian-post.png" srcset="/uploads/couriers/small/russian-post.png 1x, /uploads/couriers/small/russian-post@2x.png 2x" alt="Почта России">
                    </div>
                    <div class="top-services-name">Почта России</div>
                </a>
            </li>
                    <li>
                <a href="https://posylka.net/couriers/aliexpress-shipping" class="top-services-box">
                    <div class="top-services-image">
                        <img src="/uploads/couriers/small/aliexpress-shipping.png" srcset="/uploads/couriers/small/aliexpress-shipping.png 1x, /uploads/couriers/small/aliexpress-shipping@2x.png 2x" alt="Aлиэкспресс">
                    </div>
                    <div class="top-services-name">Aлиэкспресс</div>
                </a>
            </li>
                    <li>
                <a href="https://posylka.net/couriers/cdek" class="top-services-box">
                    <div class="top-services-image">
                        <img src="/uploads/couriers/small/cdek.png" srcset="/uploads/couriers/small/cdek.png 1x, /uploads/couriers/small/cdek@2x.png 2x" alt="СДЭК">
                    </div>
                    <div class="top-services-name">СДЭК</div>
                </a>
            </li>
                    <li>
                <a href="https://posylka.net/couriers/dellin" class="top-services-box">
                    <div class="top-services-image">
                        <img src="/uploads/couriers/small/dellin.png" srcset="/uploads/couriers/small/dellin.png 1x, /uploads/couriers/small/dellin@2x.png 2x" alt="Деловые Линии">
                    </div>
                    <div class="top-services-name">Деловые Линии</div>
                </a>
            </li>
                    <li>
                <a href="https://posylka.net/couriers/china-post" class="top-services-box">
                    <div class="top-services-image">
                        <img src="/uploads/couriers/small/china-post.png" srcset="/uploads/couriers/small/china-post.png 1x, /uploads/couriers/small/china-post@2x.png 2x" alt="China Post">
                    </div>
                    <div class="top-services-name">China Post</div>
                </a>
            </li>
                    <li>
                <a href="https://posylka.net/couriers/boxberry" class="top-services-box">
                    <div class="top-services-image">
                        <img src="/uploads/couriers/small/boxberry.png" srcset="/uploads/couriers/small/boxberry.png 1x, /uploads/couriers/small/boxberry@2x.png 2x" alt="Boxberry">
                    </div>
                    <div class="top-services-name">Boxberry</div>
                </a>
            </li>
                    <li>
                <a href="https://posylka.net/couriers/dpd-ru" class="top-services-box">
                    <div class="top-services-image">
                        <img src="/uploads/couriers/small/dpd_ru.png" srcset="/uploads/couriers/small/dpd_ru.png 1x, /uploads/couriers/small/dpd_ru@2x.png 2x" alt="DPD">
                    </div>
                    <div class="top-services-name">DPD</div>
                </a>
            </li>
                    <li>
                <a href="https://posylka.net/couriers/joom" class="top-services-box">
                    <div class="top-services-image">
                        <img src="/uploads/couriers/small/joom.png" srcset="/uploads/couriers/small/joom.png 1x, /uploads/couriers/small/joom@2x.png 2x" alt="Joom">
                    </div>
                    <div class="top-services-name">Joom</div>
                </a>
            </li>
            </ul>
</div>                    </aside>
                </div>
            </div>
        </div>
    </section>
        <section class="block expand">
                    <section class="seo">
                <div class="container" itemprop="description">
                                            <nav class="seo-nav"><ul><li><a class="scroll-link" href="javascript:void(0);" data-target="#seo-1">Как отследить посылку GAASH Worldwide</a></li></ul></nav><p>Компания Gaash Worldwide была основана в 2002 году. Она стала первой логистической службой в Израиле, обрабатывающей поставки электронной коммерции. Сегодня ее сервис настроен под каждого клиента, для достижения этой цели компания активно инвестирует в технологии и человеческие ресурсы. Она обрабатывает более 400 000 посылок в месяц и обслуживает розничных торговцев по всему миру. Эта служба предлагает клиентам электронной коммерции все способы пересылки, такие как доставка на дом, пункты приема, шкафчики и прочие услуги.</p>

<h2 id="seo-1" >Как отследить посылку GAASH Worldwide</h2>

<p>Современные технологии дают нам большие возможности. То, что еще вчера казалось фантастикой, сегодня стало обыденным делом. Например, сервис <a href="https://posylka.net/">Posylka.net</a> позволяет всем желающим проводить с комфортом быстрое GAASH Worldwide отслеживание, где бы вы не находились.</p>

<p>Для того чтобы GAASH Worldwide отследить посылку, достаточно всего лишь в специальную поисковую строку ввести значение уникального почтового идентификатора. Этот GAASH Worldwide трек, представляющий комбинацию чисел и букв, является «носителем» всех необходимых сведений. Подробная информация о трек-номерах почтовых отправлений содержится на сайте в разделе <a href="https://posylka.net/faq">FAQ</a>.</p>

<p>Почтовый идентификатор груза, необходимый для отслеживания посылок GAASH Worldwide, получателю предоставляет отправитель. Он может выслать его на электронную почту. Если товар приобретен в интернет-магазине, то код отобразится на странице заказа.</p>

<p>Внимание, GAASH Worldwide отслеживание посылки по номеру осуществляется не сразу, поскольку груз вначале проходит регистрацию и упаковку. Такие подготовительные процедуры в среднем занимают 2-7 дня. Но по истечении недельного срока GAASH Worldwide отслеживание почтовых отправлений проходит быстро и легко. Если же услуга остается недоступной, то значит возникли проблемы на этапах доставки, к примеру, невозможно GAASH Worldwide отследить, если посылка потерялась на таможне. В таком случае следует принимать ответные меры – подавать в розыск или открывать спор.</p>
                                    </div>
            </section>
            </section>
</div></div>
<div class="bottom">
            <section class="bottom-nav">
            <div class="container">
                                    <!-- posylka-footer -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-6511165519500880"
                         data-ad-slot="5061286733"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                            </div>
        </section>
                

<footer>
    <div class="container">
        <div class="footer-col">
            <div class="footer-row">
                <a href="#" class="footer-logo"></a>
                <ul class="footer-social">
                    <li>
                        <a target="_blank" rel="nofollow" href="https://www.instagram.com/posylkanet/" class="in"></a>
                    </li>
                    <li>
                        <a target="_blank" rel="nofollow" href="https://www.facebook.com/pg/posylka.net/posts/" class="fb"></a>
                    </li>
                </ul>
            </div>
            <div class="footer-copyright">&copy; 2021 ООО «РА Интернет-Медиа»</div>
            <div class="footer-mail">
                Есть вопросы? — <a href="https://posylka.net/feedback">Свяжитесь с нами</a>
            </div>
        </div>
        <div class="footer-col">
            <nav class="footer-nav">
                <ul>
                                            
                        <li><a href="https://posylka.net/faq">FAQ</a></li>
                        <li><a href="https://posylka.net/widget">Виджет</a></li>
                        <li><a href="https://posylka.net/offices">Почтовые индексы</a></li>
                                        <li>
                        <a href="https://posylka.net/about-us">O нас</a>
                    </li>
                    <li>
                        <a href="https://posylka.net/job">Работа</a>
                    </li>
                </ul>
            </nav>
            <div class="lang">
					<span>
						<i>Язык сайта:</i>
					</span>
                <div class="lang-box">
                    <div class="lang-current">
                        Русский                    </div>
                    <ul>
                                                    <li>
                                <a class="current" data-change-language="ru"
                                                                                                href="https://posylka.net/couriers/gaashwd">
                                    Русский                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="uk"
                                                                                                href="https://posylka.net/uk/couriers/gaashwd">
                                    Українська                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="en"
                                                                                                href="https://pkge.net/couriers/gaashwd">
                                    English                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="de"
                                                                                                href="https://pkge.net/de/couriers/gaashwd">
                                    Deutsch                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="es"
                                                                                                href="https://pkge.net/es/couriers/gaashwd">
                                    Español                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="fr"
                                                                                                href="https://pkge.net/fr/couriers/gaashwd">
                                    Français                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="ko"
                                                                                                href="https://pkge.net/ko/couriers/gaashwd">
                                    한국어                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="it"
                                                                                                href="https://pkge.net/it/couriers/gaashwd">
                                    Italiano                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="ja"
                                                                                                href="https://pkge.net/ja/couriers/gaashwd">
                                    日本語                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="nl"
                                                                                                href="https://pkge.net/nl/couriers/gaashwd">
                                    Nederlands                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="pl"
                                                                                                href="https://pkge.net/pl/couriers/gaashwd">
                                    Polska                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="pt"
                                                                                                href="https://pkge.net/pt/couriers/gaashwd">
                                    Português                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="th"
                                                                                                href="https://pkge.net/th/couriers/gaashwd">
                                    ภาษาไทย                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="tr"
                                                                                                href="https://pkge.net/tr/couriers/gaashwd">
                                    Türkçe                                </a>
                            </li>
                                                    <li>
                                <a data-change-language="zh"
                                                                                                href="https://pkge.net/zh/couriers/gaashwd">
                                    中文                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        <div class="footer-col">
                            <div class="footer-app">
    <span>Еще удобнее пользоваться приложением:</span>
    <div class="footer-app-row">
                    <a href="https://play.google.com/store/apps/details?id=net.posylka.posylka&referrer=utm_source%3Dposylka_site%26utm_medium%3Dfooter" target="_blank" rel="nofollow" class="footer-app-android"></a>
            <a href="https://geo.itunes.apple.com/ru/app/posylka-net/id1376532794" target="_blank" rel="nofollow" class="footer-app-ios"></a>
            </div>
            <a href="https://posylka.net/privacy_policy">Политика конфиденциальности</a>
    </div>                    </div>
    </div>
</footer>    </div>

                <div class="popup" id="app-popup" data-flex="1">
        <div class="popup-box app2">
            <button type="button" data-close-app-popup  class="popup-close"></button>
            <div class="app-2-intro">
                <div class="app-2-intro-text">Установите приложение для Android и получайте информацию о статусах посылки максимально
                    быстро!
                </div>
            </div>
            <div class="app2-main">
                <div class="app2-link">
                                            <a data-install-app-popup href="https://play.google.com/store/apps/details?id=net.posylka.posylka&referrer=utm_source%3Dposylka_site%26utm_medium%3Dpopup" target="_blank"><img src="/img/app-android-ru.svg"
                                                                                              class="app-logo app-logo-android" alt=""></a>
                                    </div>
                <a href="https://play.google.com/store/apps/details?id=net.posylka.posylka&referrer=utm_source%3Dposylka_site%26utm_medium%3Dpopup" target="_blank" type="button" data-install-app-popup class="button block-button">Установить</a>
                <ul class="app2-info">
                    <li>
                        <span>4,9</span>
                        <p>9 тыс. отзывов</p>
                    </li>
                    <li>
                        <span>Более  500 тыс.</span>
                        <p>Количество скачиваний</p>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    


<!--[if (!IE)|(gt IE 8)]><!-->
<script src="/js/jquery.min.js?2"></script>
<!--<![endif]-->
<!--[if lte IE 8]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<![endif]-->
<script src="/js/yii.min.js"></script>
<script src="/assets/6b2423cc/authchoice.js"></script>
<script src="/js/jquery.pjax.min.js"></script>
<script src="/js/Parcels.js?989c30d48bf1d3ec"></script>
<script src="/js/app.min.js?5a12fd9e65439cca"></script>
<script type="text/javascript">jQuery(document).ready(function () {
jQuery('#w0').authchoice();
jQuery(document).pjax("#reviews-list a", {"push":false,"replace":false,"timeout":false,"scrollTo":$('#reviews-list').position().top - 200,"container":"#reviews-list"});
jQuery(document).on("submit", "#reviews-list form[data-pjax]", function (event) {jQuery.pjax.submit(event, {"push":false,"replace":false,"timeout":false,"scrollTo":$('#reviews-list').position().top - 200,"container":"#reviews-list"});});

	$('[data-is-disabled]').each(function() {
		$(this).prop('disabled', false);
		$(this).html($(this).data('default-html'));
		$(this).removeAttr('data-is-disabled');
	});

});</script>    <script src="https://recreativ.ru/tizers.php?bn=n0AzFdz8Hj&out=json&callback=initRozetka"></script>
<script data-cfasync="false" src="https://psh.one/push/sbscrp.js?v=10" async defer></script>
</body>

</html>
